[twitter] error: PHP 5.3.0 or later requires
Hackathon | Nap Dog Media